Noticias|Artículos|Figuras Exclusivas|Enlaces|belenismo.net

Buscar | Estadísticas | Listado de usuarios Foros | Calendarios | Álbumes | Skins
Foro de Belenismo

¿Quieres anunciarte aquí? - contacta con nosotros

Has entrado como invitado. ( Entra | regístrate )

no encuentro mi album de fotos de mis belenes

Páginas: 1
 

charlie

Posts: 113
Ubicación: Santa Brígida(Gran Canaria)



Pastorcillo

Posts: 113

Ubicación: Santa Brígida(Gran Canaria)
Hola,
Hace tiempo que no entraba en el foro de belenismo, y al buscar mi albumes de fotos....he visto que no aparecen. Hay que me puede decir por que? o si alguien me los ha borrado.
Gracias
Estoy muy disgutado.
rbp

Posts: 7
Ubicación: castellon


Pastorcillo

Posts: 7

Ubicación: castellon
A mi me pasa lo mismo,que pasó con los albumes antiguos?,no estan los mios( que no me importa..mis belenes son muy sencillos)...
pero he ido a buscar albumes de otros belenistas que recordaba y tampoco estan... que lastima!!!
jbr_belenes

Posts: 1399
Ubicación: ---- Gran Canaria


Pastorcillo

Posts: 1399

Ubicación: ---- Gran Canaria
Hola, Los álbumes no han desaparecido, sino que no están entre los últimos subidos,
pica en la parte alta a la izquierda y buscalos por el nombre de usuario.
ABUELO

Ubicación: PAMPLONA



Ubicación: PAMPLONA
A mi me pasa lo mismo, no aparecen mis albunes y tampoco mi foto de perfil.
No creo que Iñigo las borrase por no postear mensajes o no entrar en el foro por un tiempo relativamente largo.Pienso que sera algún problemilla informático.
Ya nos comentara algo.

paco caballero

Posts: 105
Ubicación: L'Ametlla del Vallès Barcelona



Pastorcillo

Posts: 105

Ubicación: L'Ametlla del Vallès Barcelona
Estoy en la misma situación que ABUELO. Tenía varios álbums colgados y no los consigo ver. Creo que de haberse retirado me habrían de haber avisado, pues muchas de las fotos de mis álbums no las conservo por lo que me disgusta pensar que las perdí para siempre. Por favor Íñigo dime si tengo posibilidad de recuperar mis fotos.

inigomena

Posts: 4360
Ubicación: Pamplona



Herodes

Posts: 4360

Ubicación: Pamplona
Hola, la verdad es que hace unas semanas tuve un error administrando los usuarios del Foro, y eliminé sin querer un montón de usuarios antiguos confundiendo el concepto de "inactivos" (que no han entrado en un tiempo, creo que tres meses) con los que no habían sido activados (usuarios que se registran pero que al cabo de un tiempo no han llegado a entrar ni una vez en el Foro con su nombre). Partiendo de una copia de seguridad de la base de datos, pude recrear bastantes cuentas de usuario y reasignarles sus mensajes, pero, lamentablemente, otros datos como los álbumes de fotos, mensajes privados, etc., se borraron y no se pueden recuperar.
Siento las molestias causadas, especialmente a quienes no conservéis otra copia de las fotos que habíais subido.
Un saludo

Fran

Posts: 230
Ubicación: Tenerife (La Laguna)



Pastorcillo

Posts: 230

Ubicación: Tenerife (La Laguna)
Una pena. Yo también soy uno de los "damnificados"

Òscar

Ubicación: Cataluña




Ubicación: Cataluña
a mi me pasa lo mismo con el album de fotos pero lo que mas me afecta es que dice q mi cuenta esta descativada y no me deja ni leer ni postear en ciertos foros
+que tengo que hacer ?
A Òscar le gusta esto.
Páginas: 1
Saltar al foro :
Buscar en este foro
Versión Impresa
Enviar un mail con el enlace a este tema

(Borrar todas las cookies grabadas por este sitio)
Ejecutándose MegaBBS ASP Forum Software
© 2002-2022 PD9 Software